<!DOCTYPE html><html lang="lv" class="theme-pegasus device-desktop country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hdT5ZyyFhQTf7tP13yIXW5qrV98=/16x16/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/d3NKlA2Wdb2kv8dsrVP4yCCAxt8=/32x32/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ikbD_Nrhyy-8Zy-AOvFQxrQfeo0=/192x192/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iBDrKoD51VulGM_GRBYtT-x4noI=/256x256/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cXUb2dULt_9MCngkIBS2WMYK0U4=/180x180/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f12.pmo.ee/uNYfhkgWxNZdTYscj96KFkmg9RM=/1200x630/smart/nginx/o/2020/10/15/13415014t1hdec6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/uNYfhkgWxNZdTYscj96KFkmg9RM=/1200x630/smart/nginx/o/2020/10/15/13415014t1hdec6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="LVC: Iecavā uz Bauskas šosejas iespējami sastrēgumi arī dienas laikā"><meta property="twitter:title" content="LVC: Iecavā uz Bauskas šosejas iespējami sastrēgumi arī dienas laikā"><meta property="og:url" content="https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika"><meta property="twitter:url" content="https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika"><meta property="og:site_name" content="Apollo Foto"><meta property="og:description" content="No pirmdienas Iecavā nedarbojas luksofori, kas atrodas remontdarbu posmā uz Bauskas šosejas, līdz ar to uz autoceļa iespējami sastrēgumi arī dienas laikā, aģentūrai LETA norādīja VSIA &quot;Latvijas valsts ceļi&quot; (LVC)."><meta property="twitter:description" content="No pirmdienas Iecavā nedarbojas luksofori, kas atrodas remontdarbu posmā uz Bauskas šosejas, līdz ar to uz autoceļa iespējami sastrēgumi arī dienas laikā, aģentūrai LETA norādīja VSIA &quot;Latvijas valsts ceļi&quot; (LVC)."><meta property="og:type" content="article"><meta property="article:section" content="Apollo Foto"><meta property="article:tag" content="iecava"><meta property="article:tag" content="latvijas valsts ceļi"><meta name="article:published_time" content="2021-05-10T12:32:47+03:00"><meta name="article:modified_time" content="2021-05-10T12:32:47+03:00"><meta name="description" content="No pirmdienas Iecavā nedarbojas luksofori, kas atrodas remontdarbu posmā uz Bauskas šosejas, līdz ar to uz autoceļa iespējami sastrēgumi arī dienas laikā, aģentūrai LETA norādīja VSIA &quot;Latvijas valsts ceļi&quot; (LVC)."><meta name="keywords" content="iecava, latvijas valsts ceļi"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://foto.apollo.lv/rss"><title>LVC: Iecavā uz Bauskas šosejas iespējami sastrēgumi arī dienas laikā - Apollo.lv - Foto</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.apollo.lv/build-wu-v5/pegasus-4c3aeb69e1a91b0e9d01.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #aa182c;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .list-article__feed-label {
    background-color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(170, 24, 44, 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #aa182c 0%, rgb(130, -16, 4) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(130, -16, 4);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'LETA';</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4526 article-7244382 article-view no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "lv";
    window.secureUrl = "https://secure.apollo.lv";
    window.isDetected = false;</script><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.apollo.lv" target="_self" class="sub-links__item">Apollo galvenā</a> <a href="https://video.apollo.tvnet.lv/" target="_blank" class="sub-links__item">Video</a> <a href="https://apollo.tvnet.lv/contact" target="_blank" class="sub-links__item">Komanda</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="sub-links__item">Reklāma</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://foto.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4526/37374dcc2299718ced7d39827dc18587.svg" height="30" width="84" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="257437"><div class="navigator-container"><div class="list-item has-children"><a href="https://foto.apollo.lv/section/4627" target="_self" class="menu-link">SADAĻAS</a></div><div class="children"><a class="child" href="https://foto.apollo.lv/section/4628" target="_self">Ziņas</a> <a class="child" href="https://foto.apollo.lv/section/4629" target="_self">Sports</a> <a class="child" href="https://foto.apollo.lv/section/4630" target="_self">Izklaide</a> <a class="child" href="https://foto.apollo.lv/section/4631" target="_self">Brīvbrīdis</a> <a class="child" href="https://foto.apollo.lv/section/4632" target="_self">iTech</a> <a class="child" href="https://foto.apollo.lv/section/4634" target="_self">Daba un dzīvnieki</a> <a class="child" href="https://foto.apollo.lv/section/4633" target="_self">Auto</a></div></div></div><div class="navigator" key="257445"><div class="navigator-container"><div class="list-item has-children"><a href="https://foto.apollo.lv/section/4635" target="_self" class="menu-link">TĒMAS</a></div><div class="children"><a class="child" href="https://foto.apollo.lv/section/4636" target="_self">Tava balss</a> <a class="child" href="https://foto.apollo.lv/section/4637" target="_self">Trakas lietas</a> <a class="child" href="https://foto.apollo.lv/section/4638" target="_self">Slavenības</a></div></div></div></div></div><header-search :section-id="4526"></header-search><div class="header-gradient"></div></header><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body--lead-media"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/bmim_WGOhlmRBeTlR5bfFRe6a4M=/1370x0/smart/nginx/o/2020/10/15/13415014t1hdec6.jpg"><figure-fullscreen eager :image-id="13415014" image-url="//f12.pmo.ee/KEQeNgFsTbFxF6pn1vqRL4wJqg8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/15/13415014t1hdec6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13415014)" src="//f12.pmo.ee/bmim_WGOhlmRBeTlR5bfFRe6a4M=/1370x0/smart/nginx/o/2020/10/15/13415014t1hdec6.jpg" srcset="//f12.pmo.ee/bmim_WGOhlmRBeTlR5bfFRe6a4M=/1370x0/smart/nginx/o/2020/10/15/13415014t1hdec6.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Bauskas šoseja</p><p class="figure__caption--name" itemprop="creator">FOTO: Google Maps</p></figcaption></figure></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.apollo.lv">Apollo Foto</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://foto.apollo.lv/section/4627">SADAĻAS</a></li></ul><h1 class="article-headline" itemprop="headline name">LVC: Iecavā uz Bauskas šosejas iespējami sastrēgumi arī dienas laikā</h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/68890" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">LETA</a></div></div><span class="article__publish-date">2021. gada 10. maijs, 12:32</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika%3Futm_source=facebook.com&utm_medium=button_article&utm_content=7244382&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">Dalīties</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=120993871264661&amp;link=https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7244382&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">Dalīties</span></a></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description "><p>No pirmdienas Iecavā nedarbojas luksofori, kas atrodas remontdarbu posmā uz Bauskas šosejas, līdz ar to uz autoceļa iespējami sastrēgumi arī dienas laikā, aģentūrai LETA norādīja VSIA "Latvijas valsts ceļi" (LVC).</p></div></span><aside-tabbed-latest-and-popular-articles :section-id="4526" section-one-title="Jaunākais" section-two-title="POPULĀRĀKAIS" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0f5cy4tjtr" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Lai sastrēgumus iespējami mazinātu, satiksmes regulēšanā iesaistīti regulētāji, gan uz pamatceļa, gan uz lielākiem pieslēgumiem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Paredzēts, ka luksoforu darbība tiks atjaunota šonedēļ, kad tiks pabeigti nepieciešamie būvdarbi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kompānijas pārstāvji aicināja autovadītājus būt uzmanīgiem, sekot līdzi ceļazīmēm un pēc iespējas izvēlēties citus maršrutus. Tiem, kas dodas Bauskas virzienā, remontdarbus ir iespējams apbraukt caur Vecumniekiem, savukārt tiem, kas dodas uz Lietuvu vai no Lietuvas, ieteikts izmantot Jelgavas šoseju (A8) un robežu šķērsot Meitenē.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Jau ziņots, ka darbus Iecavā veic SIA "Strabag" par līgumcenu 237 546 eiro bez pievienotās vērtības nodokļa (PVN). Darbus plānots pabeigt jūnija sākumā.</p></div></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="7244382" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.apollo.lv/term/555955/iecava">iecava</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.apollo.lv/term/566120/latvijas-valsts-celi">latvijas valsts ceļi</a></li></ul></div><a href="https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Lasīt un pievienot komentāru</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>POPULĀRĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T19:01:16+03:00"><meta itemprop="dateModified" content="2021-05-09T19:01:16+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243928/vairaki-asv-desantnieki-kas-nakti-uz-sestdienu-nolaidas-igaunija-hospitalizeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ARm8PlQYO5jovYfbbe2V8NMy_sM=/500x300/smart/nginx/o/2021/05/09/13771146t1hd92a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ARm8PlQYO5jovYfbbe2V8NMy_sM=/500x300/smart/nginx/o/2021/05/09/13771146t1hd92a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">05:20</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243928/vairaki-asv-desantnieki-kas-nakti-uz-sestdienu-nolaidas-igaunija-hospitalizeti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vairāki ASV desantnieki, kas naktī uz sestdienu nolaidās Igaunijā, hospitalizēti</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-10T08:38:00+03:00"><meta itemprop="dateModified" content="2021-05-10T11:36:06+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7244155/valsts-policijas-prieksnieks-pie-uzvaras-pieminekla-bija-ieradusies-aptuveni-20-000-cilveku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CzhCIc28_xS9bB54MbAwcCISfW0=/500x300/smart/nginx/o/2021/05/09/13769912t1h8e10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CzhCIc28_xS9bB54MbAwcCISfW0=/500x300/smart/nginx/o/2021/05/09/13769912t1h8e10.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7244155/valsts-policijas-prieksnieks-pie-uzvaras-pieminekla-bija-ieradusies-aptuveni-20-000-cilveku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valsts policijas priekšnieks: Pie Uzvaras pieminekļa bija ieradušies aptuveni 20 000 cilvēku</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-10T12:32:47+03:00"><meta itemprop="dateModified" content="2021-05-10T12:32:47+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dMgj9zelx0ouJ5mVyiECGeG7OpM=/500x300/smart/nginx/o/2020/10/15/13415014t1hdec6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dMgj9zelx0ouJ5mVyiECGeG7OpM=/500x300/smart/nginx/o/2020/10/15/13415014t1hdec6.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LVC: Iecavā uz Bauskas šosejas iespējami sastrēgumi arī dienas laikā</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-07T10:50:52+03:00"><meta itemprop="dateModified" content="2021-05-07T10:50:52+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7242417/erksku-sova-iepazita-transpersona-linda-pametusi-latviju-un-neplano-atgriezties" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UWu7ilrDUgC2SG2V-0_pCLTfB94=/500x300/smart/nginx/o/2018/10/25/11524255t1hd140.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UWu7ilrDUgC2SG2V-0_pCLTfB94=/500x300/smart/nginx/o/2018/10/25/11524255t1hd140.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7242417/erksku-sova-iepazita-transpersona-linda-pametusi-latviju-un-neplano-atgriezties" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ērkšķu&quot; šovā iepazītā transpersona Linda pametusi Latviju un neplāno atgriezties</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T09:56:00+03:00"><meta itemprop="dateModified" content="2021-05-09T11:33:57+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243642/likumsargi-slegusi-tiesu-piekluvi-piemineklim-uzvaras-parka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Tx6RMQiPbPBNbXuCOPy2-BjciiQ=/500x300/smart/nginx/o/2021/05/09/13769914t1h21a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Tx6RMQiPbPBNbXuCOPy2-BjciiQ=/500x300/smart/nginx/o/2021/05/09/13769914t1h21a3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243642/likumsargi-slegusi-tiesu-piekluvi-piemineklim-uzvaras-parka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Likumsargi slēguši tiešu piekļuvi piemineklim Uzvaras parkā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T14:09:57+03:00"><meta itemprop="dateModified" content="2021-05-10T11:43:52+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243755/tallinas-iedzivotaji-gaz-rinki-nesen-atvertos-iepirksanas-centrus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kVxr2BCiKhz8HkK8bZ28Yiy5MrQ=/500x300/filters:focal(1927x505:3081x2732)/nginx/o/2021/05/08/13769103t1h1fd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kVxr2BCiKhz8HkK8bZ28Yiy5MrQ=/500x300/filters:focal(1927x505:3081x2732)/nginx/o/2021/05/08/13769103t1h1fd4.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243755/tallinas-iedzivotaji-gaz-rinki-nesen-atvertos-iepirksanas-centrus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinas iedzīvotāji gāž riņķī nesen atvērtos iepirkšanās centrus</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-29T00:01:00+03:00"><meta itemprop="dateModified" content="2021-04-28T16:13:25+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7235724/zinams-ko-princi-viljams-un-harijs-iesaks-ar-princeses-dianas-kazu-kleitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LWpIsvxHAXiqWZHZkXfUfGoOme8=/500x300/smart/nginx/o/2021/04/27/13749097t1h8025.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LWpIsvxHAXiqWZHZkXfUfGoOme8=/500x300/smart/nginx/o/2021/04/27/13749097t1h8025.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7235724/zinams-ko-princi-viljams-un-harijs-iesaks-ar-princeses-dianas-kazu-kleitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zināms, ko prinči Viljams un Harijs iesāks ar princeses Diānas kāzu kleitu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-04-24T10:11:19+03:00"><meta itemprop="dateModified" content="2019-04-24T10:14:03+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/6576457/esmu-parliecinats-ka-tur-ir-pilnigs-juceklis-indija-brutali-nogalinatas-ligas-dzivesbiedrs-atklaj-jaunu-informaciju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R4bOs02YjfXtjRtdiKY1I9186-E=/500x300/filters:focal(36x51:229x368)/nginx/o/2018/07/04/8044318t1he3a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R4bOs02YjfXtjRtdiKY1I9186-E=/500x300/filters:focal(36x51:229x368)/nginx/o/2018/07/04/8044318t1he3a5.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/6576457/esmu-parliecinats-ka-tur-ir-pilnigs-juceklis-indija-brutali-nogalinatas-ligas-dzivesbiedrs-atklaj-jaunu-informaciju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Esmu pārliecināts, ka tur ir pilnīgs juceklis.&quot; Indijā brutāli nogalinātās Līgas dzīvesbiedrs atklāj jaunu informāciju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T11:58:55+03:00"><meta itemprop="dateModified" content="2021-05-09T11:58:55+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243717/policija-zino-par-aktualo-situaciju-uzvaras-parka-uzsakti-vairaki-administrativie-procesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HLbqmf5r32SkQJYKg6f8YrTGSqw=/500x300/filters:focal(3088x1998:3591x2644)/nginx/o/2021/05/09/13769913t1h3472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HLbqmf5r32SkQJYKg6f8YrTGSqw=/500x300/filters:focal(3088x1998:3591x2644)/nginx/o/2021/05/09/13769913t1h3472.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243717/policija-zino-par-aktualo-situaciju-uzvaras-parka-uzsakti-vairaki-administrativie-procesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija ziņo par aktuālo situāciju Uzvaras parkā - uzsākti vairāki administratīvie procesi</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6ume9aspsd" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://video.apollo.lv">POPULĀRĀKIE VIDEO</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-07T16:03:12+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7242771/sporto-terpusies-svarkos-uga-kuga-sieva-komente-savu-gerbsanas-stilu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lK-wI6KuOjo8bdxqgHwTFXxX77w=/238x135/filters:focal(143x14:402x191)/nginx/o/2021/05/07/13766948t1hf627.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lK-wI6KuOjo8bdxqgHwTFXxX77w=/238x135/filters:focal(143x14:402x191)/nginx/o/2021/05/07/13766948t1hf627.png"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:10</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7242771/sporto-terpusies-svarkos-uga-kuga-sieva-komente-savu-gerbsanas-stilu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sporto, tērpusies svārkos: Uģa Kuģa sieva komentē savu ģērbšanās stilu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T11:11:51+03:00"><meta itemprop="dateModified" content="2021-05-09T11:11:51+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243687/durbes-juras-erglu-ligzdas-saga-kadu-nakotni-vientulajai-mildai-paredz-ornitologs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4-cyt-woO6khrYPNRjuEfHOZqRc=/238x135/filters:focal(327x143:567x393)/nginx/o/2021/04/22/13741271t1h7ad0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4-cyt-woO6khrYPNRjuEfHOZqRc=/238x135/filters:focal(327x143:567x393)/nginx/o/2021/04/22/13741271t1h7ad0.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243687/durbes-juras-erglu-ligzdas-saga-kadu-nakotni-vientulajai-mildai-paredz-ornitologs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Durbes jūras ērgļu ligzdas sāga - kādu nākotni vientuļajai Mildai paredz ornitologs?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T23:23:16+03:00"><meta itemprop="dateModified" content="2021-05-10T11:31:46+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7244044/liepajas-puse-kamera-fikse-brangu-bruno-laci" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tm-zSvo5zlVsaAJra3N9qzfWgvk=/238x135/filters:focal(527x173:563x273)/nginx/o/2021/05/09/13771612t1hf899.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tm-zSvo5zlVsaAJra3N9qzfWgvk=/238x135/filters:focal(527x173:563x273)/nginx/o/2021/05/09/13771612t1hf899.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4433">Daba un dzīvnieki</a></li></ul></div><a href="https://foto.apollo.lv/7244044/liepajas-puse-kamera-fikse-brangu-bruno-laci" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liepājas pusē kamera fiksē brangu brūno lāci</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-06T11:16:14+03:00"><meta itemprop="dateModified" content="2021-05-06T11:16:14+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7241513/magones-gimene-apsudzeta-mantas-piesavinasana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6Zl0DxVIYEK_wzs3nyyP0vYh1zs=/238x135/smart/nginx/o/2021/05/06/13763621t1hab9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6Zl0DxVIYEK_wzs3nyyP0vYh1zs=/238x135/smart/nginx/o/2021/05/06/13763621t1hab9b.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">02:38</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7241513/magones-gimene-apsudzeta-mantas-piesavinasana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Magones ģimene apsūdzēta mantas piesavināšanā</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5pjd1h0d0i" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>JAUNĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-10T12:32:47+03:00"><meta itemprop="dateModified" content="2021-05-10T12:32:47+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dMgj9zelx0ouJ5mVyiECGeG7OpM=/500x300/smart/nginx/o/2020/10/15/13415014t1hdec6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dMgj9zelx0ouJ5mVyiECGeG7OpM=/500x300/smart/nginx/o/2020/10/15/13415014t1hdec6.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7244382/lvc-iecava-uz-bauskas-sosejas-iespejami-sastregumi-ari-dienas-laika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">LVC: Iecavā uz Bauskas šosejas iespējami sastrēgumi arī dienas laikā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-10T08:38:00+03:00"><meta itemprop="dateModified" content="2021-05-10T11:36:06+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7244155/valsts-policijas-prieksnieks-pie-uzvaras-pieminekla-bija-ieradusies-aptuveni-20-000-cilveku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CzhCIc28_xS9bB54MbAwcCISfW0=/500x300/smart/nginx/o/2021/05/09/13769912t1h8e10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CzhCIc28_xS9bB54MbAwcCISfW0=/500x300/smart/nginx/o/2021/05/09/13769912t1h8e10.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7244155/valsts-policijas-prieksnieks-pie-uzvaras-pieminekla-bija-ieradusies-aptuveni-20-000-cilveku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valsts policijas priekšnieks: Pie Uzvaras pieminekļa bija ieradušies aptuveni 20 000 cilvēku</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T19:01:16+03:00"><meta itemprop="dateModified" content="2021-05-09T19:01:16+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243928/vairaki-asv-desantnieki-kas-nakti-uz-sestdienu-nolaidas-igaunija-hospitalizeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ARm8PlQYO5jovYfbbe2V8NMy_sM=/500x300/smart/nginx/o/2021/05/09/13771146t1hd92a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ARm8PlQYO5jovYfbbe2V8NMy_sM=/500x300/smart/nginx/o/2021/05/09/13771146t1hd92a.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">05:20</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243928/vairaki-asv-desantnieki-kas-nakti-uz-sestdienu-nolaidas-igaunija-hospitalizeti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vairāki ASV desantnieki, kas naktī uz sestdienu nolaidās Igaunijā, hospitalizēti</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T14:19:00+03:00"><meta itemprop="dateModified" content="2021-05-09T14:22:39+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243787/policija-par-parkapumiem-pie-uzvaras-pieminekla-uzsak-administrativos-procesus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dj2rbXkjiO1tSnQhU3lJQ_9DoyI=/500x300/smart/nginx/o/2021/02/04/13612203t1hc29a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/dj2rbXkjiO1tSnQhU3lJQ_9DoyI=/500x300/smart/nginx/o/2021/02/04/13612203t1hc29a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243787/policija-par-parkapumiem-pie-uzvaras-pieminekla-uzsak-administrativos-procesus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija par pārkāpumiem pie Uzvaras pieminekļa uzsāk administratīvos procesus</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T14:09:57+03:00"><meta itemprop="dateModified" content="2021-05-10T11:43:52+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243755/tallinas-iedzivotaji-gaz-rinki-nesen-atvertos-iepirksanas-centrus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kVxr2BCiKhz8HkK8bZ28Yiy5MrQ=/500x300/filters:focal(1927x505:3081x2732)/nginx/o/2021/05/08/13769103t1h1fd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kVxr2BCiKhz8HkK8bZ28Yiy5MrQ=/500x300/filters:focal(1927x505:3081x2732)/nginx/o/2021/05/08/13769103t1h1fd4.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243755/tallinas-iedzivotaji-gaz-rinki-nesen-atvertos-iepirksanas-centrus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinas iedzīvotāji gāž riņķī nesen atvērtos iepirkšanās centrus</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T11:58:55+03:00"><meta itemprop="dateModified" content="2021-05-09T11:58:55+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243717/policija-zino-par-aktualo-situaciju-uzvaras-parka-uzsakti-vairaki-administrativie-procesi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HLbqmf5r32SkQJYKg6f8YrTGSqw=/500x300/filters:focal(3088x1998:3591x2644)/nginx/o/2021/05/09/13769913t1h3472.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HLbqmf5r32SkQJYKg6f8YrTGSqw=/500x300/filters:focal(3088x1998:3591x2644)/nginx/o/2021/05/09/13769913t1h3472.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243717/policija-zino-par-aktualo-situaciju-uzvaras-parka-uzsakti-vairaki-administrativie-procesi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija ziņo par aktuālo situāciju Uzvaras parkā - uzsākti vairāki administratīvie procesi</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-09T09:56:00+03:00"><meta itemprop="dateModified" content="2021-05-09T11:33:57+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7243642/likumsargi-slegusi-tiesu-piekluvi-piemineklim-uzvaras-parka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Tx6RMQiPbPBNbXuCOPy2-BjciiQ=/500x300/smart/nginx/o/2021/05/09/13769914t1h21a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Tx6RMQiPbPBNbXuCOPy2-BjciiQ=/500x300/smart/nginx/o/2021/05/09/13769914t1h21a3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7243642/likumsargi-slegusi-tiesu-piekluvi-piemineklim-uzvaras-parka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Likumsargi slēguši tiešu piekļuvi piemineklim Uzvaras parkā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-07T12:22:49+03:00"><meta itemprop="dateModified" content="2021-05-07T12:22:49+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7242238/vecriga-atgriezas-vasaras-terases" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rLpB7n4MrLnkBs_dyu2UradicGs=/500x300/smart/nginx/o/2021/05/07/13766092t1he1b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rLpB7n4MrLnkBs_dyu2UradicGs=/500x300/smart/nginx/o/2021/05/07/13766092t1he1b9.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7242238/vecriga-atgriezas-vasaras-terases" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vecrīgā atgriežas vasaras terases</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-07T10:50:52+03:00"><meta itemprop="dateModified" content="2021-05-07T10:50:52+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7242417/erksku-sova-iepazita-transpersona-linda-pametusi-latviju-un-neplano-atgriezties" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UWu7ilrDUgC2SG2V-0_pCLTfB94=/500x300/smart/nginx/o/2018/10/25/11524255t1hd140.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UWu7ilrDUgC2SG2V-0_pCLTfB94=/500x300/smart/nginx/o/2018/10/25/11524255t1hd140.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7242417/erksku-sova-iepazita-transpersona-linda-pametusi-latviju-un-neplano-atgriezties" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Ērkšķu&quot; šovā iepazītā transpersona Linda pametusi Latviju un neplāno atgriezties</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-07T00:01:00+03:00"><meta itemprop="dateModified" content="2021-05-06T16:01:50+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7241609/bikses-nost-sodien-tiek-atzimeta-diena-bez-biksem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rpBAiBsTRjk8RihZr-qcoMue-1U=/500x300/smart/nginx/o/2018/07/17/10483966t1haa03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rpBAiBsTRjk8RihZr-qcoMue-1U=/500x300/smart/nginx/o/2018/07/17/10483966t1haa03.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7241609/bikses-nost-sodien-tiek-atzimeta-diena-bez-biksem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bikses nost! Šodien tiek atzīmēta &quot;diena bez biksēm&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-06T13:32:37+03:00"><meta itemprop="dateModified" content="2021-05-06T13:32:37+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7241665/transpersona-madara-ludz-ziedojumus-dzimuma-mainas-operacijai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-QQEoJiXnTjfuYGcu4w8pEzoryQ=/500x300/smart/nginx/o/2020/10/30/13444460t1hb3bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-QQEoJiXnTjfuYGcu4w8pEzoryQ=/500x300/smart/nginx/o/2020/10/30/13444460t1hb3bc.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7241665/transpersona-madara-ludz-ziedojumus-dzimuma-mainas-operacijai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Transpersona Madara lūdz ziedojumus dzimuma maiņas operācijai</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-06T09:46:00+03:00"><meta itemprop="dateModified" content="2021-05-06T09:51:37+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7241386/atklats-princa-filipa-naves-celonis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NK20_iPH7or-eLBvu10KPCDbvRg=/500x300/smart/nginx/o/2021/05/06/13763507t1h5968.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NK20_iPH7or-eLBvu10KPCDbvRg=/500x300/smart/nginx/o/2021/05/06/13763507t1h5968.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7241386/atklats-princa-filipa-naves-celonis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atklāts prinča Filipa nāves cēlonis</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-03T16:36:52+03:00"><meta itemprop="dateModified" content="2021-05-03T16:36:51+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7239321/igaunijas-naktsmitnes-uzdarbojas-zviedrijas-pilsonis-demoletajs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zOqvhGje_p_RSkGyVwmTBnu9xf4=/500x300/smart/nginx/o/2021/05/03/13758456t1hc214.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zOqvhGje_p_RSkGyVwmTBnu9xf4=/500x300/smart/nginx/o/2021/05/03/13758456t1hc214.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7239321/igaunijas-naktsmitnes-uzdarbojas-zviedrijas-pilsonis-demoletajs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igaunijas naktsmītnēs uzdarbojas Zviedrijas pilsonis - &quot;demolētājs&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-03T14:47:00+03:00"><meta itemprop="dateModified" content="2021-05-03T14:51:33+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7239250/rotko-makslas-centra-pagalma-ka-dusmu-novadisanas-riks-uzbuveta-izlades-uzlades-siena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/n-27N-2XnlbfOExxt34QOE1D1OI=/500x300/smart/nginx/o/2021/05/03/13758747t1h904f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/n-27N-2XnlbfOExxt34QOE1D1OI=/500x300/smart/nginx/o/2021/05/03/13758747t1h904f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7239250/rotko-makslas-centra-pagalma-ka-dusmu-novadisanas-riks-uzbuveta-izlades-uzlades-siena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rotko mākslas centra pagalmā kā dusmu novadīšanas rīks uzbūvēta izlādes-uzlādes siena</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-02T15:06:00+03:00"><meta itemprop="dateModified" content="2021-05-02T15:56:01+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7238597/pirmdien-putis-stiprs-vejs-vietam-specigi-lis-un-snigs" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VqX2UuJ8lWyJ6BzgkXyAthiYziQ=/500x300/smart/nginx/o/2021/05/02/13757396t1h8cfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VqX2UuJ8lWyJ6BzgkXyAthiYziQ=/500x300/smart/nginx/o/2021/05/02/13757396t1h8cfe.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7238597/pirmdien-putis-stiprs-vejs-vietam-specigi-lis-un-snigs" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmdien pūtīs stiprs vējš, vietām spēcīgi līs un snigs</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-02T10:32:00+03:00"><meta itemprop="dateModified" content="2021-05-02T11:59:19+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7238446/autokolonna-no-40-masinam-igaunija-draugi-un-tuvinieki-piemin-tragiskaja-avarija-bojagajuso-28-gadus-veco-virieti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cZ8D6CaESZojsQIEN0OUjcpWy9E=/500x300/smart/nginx/o/2021/04/29/13752145t1hf40a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cZ8D6CaESZojsQIEN0OUjcpWy9E=/500x300/smart/nginx/o/2021/04/29/13752145t1hf40a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7238446/autokolonna-no-40-masinam-igaunija-draugi-un-tuvinieki-piemin-tragiskaja-avarija-bojagajuso-28-gadus-veco-virieti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autokolonna no 40 mašīnām. Igaunijā draugi un tuvinieki piemin traģiskajā avārijā bojāgājušo 28 gadus veco vīrieti</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-05-01T00:01:00+03:00"><meta itemprop="dateModified" content="2021-04-29T10:15:55+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7231331/skaistakie-dabas-objekti-un-takas-latvijas-mezos" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5XGCHMFGG-Ef_sFm0D_hypAvnIE=/500x300/smart/nginx/o/2021/04/22/13741988t1h9510.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5XGCHMFGG-Ef_sFm0D_hypAvnIE=/500x300/smart/nginx/o/2021/04/22/13741988t1h9510.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7231331/skaistakie-dabas-objekti-un-takas-latvijas-mezos" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skaistākie dabas objekti un takas Latvijas mežos</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-29T10:06:44+03:00"><meta itemprop="dateModified" content="2021-04-29T10:06:44+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7236324/laudis-sajusmina-video-ar-mara-grigala-bernu-reakciju-ieraugot-teti-sova-balss-maska" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u-B4TYlAP1Ke_WhrnL4zXeMTvGs=/500x300/smart/nginx/o/2021/04/29/13752259t1he623.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/u-B4TYlAP1Ke_WhrnL4zXeMTvGs=/500x300/smart/nginx/o/2021/04/29/13752259t1he623.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7236324/laudis-sajusmina-video-ar-mara-grigala-bernu-reakciju-ieraugot-teti-sova-balss-maska" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ļaudis sajūsmina video ar Māra Grigaļa bērnu reakciju, ieraugot tēti šovā &quot;Balss maskā&quot;</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-29T09:40:00+03:00"><meta itemprop="dateModified" content="2021-04-29T09:40:35+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7236298/saeima-vertes-iespeju-noteikt-21-novembri-par-zolitudes-tragedijas-atceres-dienu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YZNxeBKjw39afRAUuXJAV_lP-SE=/500x300/filters:focal(2476x1637:3972x3031)/nginx/o/2019/07/01/12317206t1h801b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YZNxeBKjw39afRAUuXJAV_lP-SE=/500x300/filters:focal(2476x1637:3972x3031)/nginx/o/2019/07/01/12317206t1h801b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7236298/saeima-vertes-iespeju-noteikt-21-novembri-par-zolitudes-tragedijas-atceres-dienu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saeima vērtēs iespēju noteikt 21.novembri par Zolitūdes traģēdijas atceres dienu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-29T00:01:00+03:00"><meta itemprop="dateModified" content="2021-04-28T16:34:13+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7235758/ikgadeja-vimbu-uzstasanas-ventas-rumba-kapec-zivis-lec" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oA_Ee9eU57l4-DxpMYgHB8MpLeQ=/500x300/smart/nginx/o/2018/07/17/10765526t1h44c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oA_Ee9eU57l4-DxpMYgHB8MpLeQ=/500x300/smart/nginx/o/2018/07/17/10765526t1h44c0.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7235758/ikgadeja-vimbu-uzstasanas-ventas-rumba-kapec-zivis-lec" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikgadējā vimbu uzstāšanās Ventas rumbā. Kāpēc zivis lec?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-29T00:01:00+03:00"><meta itemprop="dateModified" content="2021-04-28T16:13:25+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7235724/zinams-ko-princi-viljams-un-harijs-iesaks-ar-princeses-dianas-kazu-kleitu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LWpIsvxHAXiqWZHZkXfUfGoOme8=/500x300/smart/nginx/o/2021/04/27/13749097t1h8025.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LWpIsvxHAXiqWZHZkXfUfGoOme8=/500x300/smart/nginx/o/2021/04/27/13749097t1h8025.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7235724/zinams-ko-princi-viljams-un-harijs-iesaks-ar-princeses-dianas-kazu-kleitu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zināms, ko prinči Viljams un Harijs iesāks ar princeses Diānas kāzu kleitu</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-29T00:01:00+03:00"><meta itemprop="dateModified" content="2021-04-29T11:16:08+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7233601/nepiedienigi-foto-un-sapigas-skirsanas-tris-sabiedriba-pazistamas-personas-jauna-tv-sova-palidzes-risinat-lauzu-problemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Igvg4g3uJgDfnL-DOl_qT2Qyxrc=/500x300/smart/nginx/o/2021/04/28/13751277t1h52bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Igvg4g3uJgDfnL-DOl_qT2Qyxrc=/500x300/smart/nginx/o/2021/04/28/13751277t1h52bc.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7233601/nepiedienigi-foto-un-sapigas-skirsanas-tris-sabiedriba-pazistamas-personas-jauna-tv-sova-palidzes-risinat-lauzu-problemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nepiedienīgi foto un sāpīgas šķiršanās. Trīs sabiedrībā pazīstamas personas jaunā TV šovā palīdzēs risināt ļaužu problēmas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-28T12:15:31+03:00"><meta itemprop="dateModified" content="2021-04-28T12:15:30+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7235481/iznaks-jauns-dokumentalais-serials-par-kokainu-kura-muzikis-janis-krivens-devies-pie-rolanda-priverta-uz-boliviju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m8rT6BStvkK04bpnQV3PvdY2e30=/500x300/smart/nginx/o/2021/04/28/13750835t1h8f24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m8rT6BStvkK04bpnQV3PvdY2e30=/500x300/smart/nginx/o/2021/04/28/13750835t1h8f24.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7235481/iznaks-jauns-dokumentalais-serials-par-kokainu-kura-muzikis-janis-krivens-devies-pie-rolanda-priverta-uz-boliviju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iznāks jauns dokumentālais seriāls par kokaīnu, kurā mūziķis Jānis Krīvēns devies pie Rolanda Priverta uz Bolīviju</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-28T11:57:06+03:00"><meta itemprop="dateModified" content="2021-04-28T11:57:06+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7235471/kuti-un-traktora-kembridzas-hercogi-iejutas-lauku-iedzivotaju-adas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6e8FtAsORbMZfUyaPOoPgMRIdqA=/500x300/smart/nginx/o/2021/04/28/13750810t1h3e83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6e8FtAsORbMZfUyaPOoPgMRIdqA=/500x300/smart/nginx/o/2021/04/28/13750810t1h3e83.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7235471/kuti-un-traktora-kembridzas-hercogi-iejutas-lauku-iedzivotaju-adas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kūtī un traktorā. Kembridžas hercogi iejūtas lauku iedzīvotāju ādās</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-28T07:06:00+03:00"><meta itemprop="dateModified" content="2021-04-28T09:19:41+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7235190/ugunsgreka-hosteli-rigas-centra-gajusi-boja-astoni-cilveki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_MCa4QYK9K-4BC9uKYKQS7Vl5lo=/500x300/filters:focal(123x45:647x384)/nginx/o/2021/04/28/13750341t1h8e5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_MCa4QYK9K-4BC9uKYKQS7Vl5lo=/500x300/filters:focal(123x45:647x384)/nginx/o/2021/04/28/13750341t1h8e5a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7235190/ugunsgreka-hosteli-rigas-centra-gajusi-boja-astoni-cilveki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ugunsgrēkā hostelī Rīgas centrā gājuši bojā astoņi cilvēki</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-26T13:49:52+03:00"><meta itemprop="dateModified" content="2021-04-26T13:49:52+03:00"><meta itemprop="author" content="Sejas"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7233768/oskara-ceremonijas-pikantakie-terpi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/O8m8w26vMk9Fwg4noj40Hd0P2l8=/500x300/filters:focal(320x179:1263x1240)/nginx/o/2021/04/26/13747153t1h1853.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/O8m8w26vMk9Fwg4noj40Hd0P2l8=/500x300/filters:focal(320x179:1263x1240)/nginx/o/2021/04/26/13747153t1h1853.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7233768/oskara-ceremonijas-pikantakie-terpi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Oskara&quot; ceremonijas pikantākie tērpi</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-26T00:08:00+03:00"><meta itemprop="dateModified" content="2021-04-26T09:21:10+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7233348/atmaskots-un-izbalsots-sova-balss-maska-astotais-dalibnieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QDdP_1QYbCHsO96SuAF6GV5EPio=/500x300/smart/nginx/o/2021/04/26/13746766t1heb26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QDdP_1QYbCHsO96SuAF6GV5EPio=/500x300/smart/nginx/o/2021/04/26/13746766t1heb26.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7233348/atmaskots-un-izbalsots-sova-balss-maska-astotais-dalibnieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atmaskots un izbalsots šova &quot;Balss maskā&quot; astotais dalībnieks</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-25T20:50:00+03:00"><meta itemprop="dateModified" content="2021-04-25T18:21:03+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7233237/bezzubova-slepkavibas-lieta-ka-noziegums-tiek-uztverts-futbola-aprindas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DSZW8Y4Bquw6cfnH1Wqi8T-kQao=/500x300/smart/nginx/o/2021/04/14/13727554t1hf822.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DSZW8Y4Bquw6cfnH1Wqi8T-kQao=/500x300/smart/nginx/o/2021/04/14/13727554t1hf822.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7233237/bezzubova-slepkavibas-lieta-ka-noziegums-tiek-uztverts-futbola-aprindas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bezzubova slepkavības lieta - kā noziegums tiek uztverts futbola aprindās?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-25T12:40:00+03:00"><meta itemprop="dateModified" content="2021-04-25T13:31:55+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7233052/tragedija-bagdade-ugunsgreka-covid-19-pacientu-slimnica-gajusi-boja-82-cilveki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NmyNwyviMvcriO-N6jMYuOd6bxQ=/500x300/smart/nginx/o/2021/04/25/13745587t1h57c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NmyNwyviMvcriO-N6jMYuOd6bxQ=/500x300/smart/nginx/o/2021/04/25/13745587t1h57c4.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7233052/tragedija-bagdade-ugunsgreka-covid-19-pacientu-slimnica-gajusi-boja-82-cilveki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Traģēdija Bagdādē: ugunsgrēkā Covid-19 pacientu slimnīcā gājuši bojā 82 cilvēki</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-04-23T00:01:00+03:00"><meta itemprop="dateModified" content="2021-04-22T12:40:21+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7231043/noskaidrots-kam-tiks-princa-filipa-atstatais-mantojums-un-edinburgas-hercoga-tituls" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vA1EH6IWymJWjedld2rIWDUWKbw=/500x300/filters:focal(368x206:1492x1179)/nginx/o/2021/04/22/13741390t1h9ef9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vA1EH6IWymJWjedld2rIWDUWKbw=/500x300/filters:focal(368x206:1492x1179)/nginx/o/2021/04/22/13741390t1h9ef9.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7231043/noskaidrots-kam-tiks-princa-filipa-atstatais-mantojums-un-edinburgas-hercoga-tituls" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noskaidrots, kam tiks prinča Filipa atstātais mantojums un Edinburgas hercoga tituls</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__social"><a id="footer__social-facebook" class="footer__social-link" href="https://www.facebook.com/Apollo.lv/" target="_blank"></a></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2021 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://apollo.tvnet.lv/contact" target="_blank" class="menu-link">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" class="menu-link">Noteikumi</a> <a href="https://www.tvnet.lv/section/4298" target="_blank" class="menu-link">Reklāma</a></div></div></div></footer><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.apollo.lv/build-wu-v5/bundle-940e1064c7975d42ca05.js" async></script></body></html>