<!DOCTYPE html><html lang="lv" class="theme-pegasus device-desktop country-lv"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#aa182c"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/hdT5ZyyFhQTf7tP13yIXW5qrV98=/16x16/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/d3NKlA2Wdb2kv8dsrVP4yCCAxt8=/32x32/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/ikbD_Nrhyy-8Zy-AOvFQxrQfeo0=/192x192/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/iBDrKoD51VulGM_GRBYtT-x4noI=/256x256/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/cXUb2dULt_9MCngkIBS2WMYK0U4=/180x180/https://f.pmo.ee/logos/4526/85b9e85e80ef80f227fc870de1839ea0.png"><meta property="fb:app_id" content="120993871264661"><meta property="og:image" content="https://f11.pmo.ee/QxBVi1727Y07MF3ORsKNQrU4HcA=/1200x630/smart/nginx/o/2021/10/07/14122592t1hc86b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/QxBVi1727Y07MF3ORsKNQrU4HcA=/1200x630/smart/nginx/o/2021/10/07/14122592t1hc86b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="VIDEO &amp;#10217; Jauna informācija par aktiera Aleksandra Radzeviča apskādēto auto"><meta property="twitter:title" content="VIDEO &amp;#10217; Jauna informācija par aktiera Aleksandra Radzeviča apskādēto auto"><meta property="og:url" content="https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto"><meta property="twitter:url" content="https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto"><meta property="og:site_name" content="Apollo Foto"><meta property="og:description" content="Dzejnieks un mentors Dainis Deigelis kļuvis par liecinieku negadījumam, kā krītot radio izkārtnei, sabojāta ielas malā novietotā automašīna, vēsta raidījums &quot;Bez Tabu&quot;."><meta property="twitter:description" content="Dzejnieks un mentors Dainis Deigelis kļuvis par liecinieku negadījumam, kā krītot radio izkārtnei, sabojāta ielas malā novietotā automašīna, vēsta raidījums &quot;Bez Tabu&quot;."><meta property="og:type" content="article"><meta property="article:section" content="Apollo Foto"><meta property="article:tag" content="Auto"><meta property="article:tag" content="aleksandrs radzevičs"><meta property="article:tag" content="toms barons"><meta name="article:published_time" content="2021-10-07T20:00:45+03:00"><meta name="article:modified_time" content="2021-10-07T22:35:48+03:00"><meta name="description" content="Dzejnieks un mentors Dainis Deigelis kļuvis par liecinieku negadījumam, kā krītot radio izkārtnei, sabojāta ielas malā novietotā automašīna, vēsta raidījums &quot;Bez Tabu&quot;."><meta name="keywords" content="Auto, aleksandrs radzevičs, toms barons"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://www.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://foto.apollo.lv/rss"><title>VIDEO &#10217; Jauna informācija par aktiera Aleksandra Radzeviča apskādēto auto - Apollo.lv - Foto</title><link href="https://f.pmo.ee/fonts/TitilliumWeb.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/BebasNeue.css" rel="stylesheet"><link href="https://www.apollo.lv/build-wu-v5/pegasus-9847a84ee6a711d47aa0.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #aa182c;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #aa182c;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #aa182c;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #aa182c;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #aa182c 0%, #aa182c 100%);
    color: #aa182c;
  }

  .list-article__feed-label {
    background-color: #aa182c;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(170, 24, 44, 0.10);
  }

  .section-color-fill {
    fill: #aa182c;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #aa182c 0%, rgb(130, -16, 4) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(130, -16, 4);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(0);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'apollo.lv';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Apollo.lv';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-4526 article-7356319 article-view no-sub-menu"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "lv";
  window.secureUrl = "https://secure.apollo.lv";
  window.isDetected = false;</script><header class="header"><div class="header-wrap flex flex--justify-content-start"><div class="sub-links flex flex--align-items-center"><a href="https://www.apollo.lv" target="_self" class="sub-links__item">Apollo galvenā</a> <a href="https://video.apollo.tvnet.lv/" target="_blank" class="sub-links__item">Video</a> <a href="https://apollo.tvnet.lv/contact" target="_blank" class="sub-links__item">Komanda</a> <a href="https://www.tvnet.lv/ads/prices" target="_blank" class="sub-links__item">Reklāma</a> <a class="sub-links__item search-button" onmouseenter="triggerEvent('searchBtnHover')" onclick="document.documentElement.classList.toggle('search-open');"></a><avatar class="sub-links__item"></avatar></div><a href="https://foto.apollo.lv" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4526/37374dcc2299718ced7d39827dc18587.svg" height="30" width="84" alt="Postimees"></a><div class="main-links flex"><div class="navigator" key="257437"><div class="navigator-container"><div class="list-item has-children"><a href="https://foto.apollo.lv/section/4627" target="_self" class="menu-link">SADAĻAS</a></div><div class="children"><a class="child" href="https://foto.apollo.lv/section/4628" target="_self">Ziņas</a> <a class="child" href="https://foto.apollo.lv/section/4629" target="_self">Sports</a> <a class="child" href="https://foto.apollo.lv/section/4630" target="_self">Izklaide</a> <a class="child" href="https://foto.apollo.lv/section/4631" target="_self">Brīvbrīdis</a> <a class="child" href="https://foto.apollo.lv/section/4632" target="_self">iTech</a> <a class="child" href="https://foto.apollo.lv/section/4634" target="_self">Daba un dzīvnieki</a> <a class="child" href="https://foto.apollo.lv/section/4633" target="_self">Auto</a></div></div></div><div class="navigator" key="257445"><div class="navigator-container"><div class="list-item has-children"><a href="https://foto.apollo.lv/section/4635" target="_self" class="menu-link">TĒMAS</a></div><div class="children"><a class="child" href="https://foto.apollo.lv/section/4636" target="_self">Tava balss</a> <a class="child" href="https://foto.apollo.lv/section/4637" target="_self">Trakas lietas</a> <a class="child" href="https://foto.apollo.lv/section/4638" target="_self">Slavenības</a></div></div></div></div></div><header-search :section-id="4526"></header-search><div class="header-gradient"></div></header><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--gallery article-body--lead-media"><div class="article-gallery"><article-gallery eager language="lv" :allow-ads="true" :gallery-id="307099"></article-gallery></div></div><span class="article-body--lead-text-container flex"><span class="article-body--lead-text"><div class="article-top flex"><div class="article-meta"><ul class="breadcrumb section-font-color"><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv">Apollo.lv</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://www.apollo.lv/section/4448">Izklaide</a></li></ul><h1 class="article-headline" itemprop="headline name"><span class="article-headline--exclamation">VIDEO &#10217; </span>Jauna informācija par aktiera Aleksandra Radzeviča apskādēto auto</h1><div class="article-meta-data flex flex--wrap"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.apollo.lv/author/115696" itemscope itemprop="author" itemtype="http://schema.org/Person" class="article-authors__name">Apollo.lv</a></div></div><span class="article__publish-date">2021. gada 7. oktobris, 20:00</span></div><div class="social-share"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto%3Futm_source=facebook.com&utm_medium=button_article&utm_content=7356319&utm_campaign=fb_social" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/facebook-white.svg" width="10" height="20"> <span class="btn-text">Dalīties</span> </a><a target="_blank" href="http://www.facebook.com/dialog/send?app_id=120993871264661&amp;link=https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7356319&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto" class="btn section-bg-gradient share-link"><img class="share-icon" src="/v5/img/icons/sharing/messenger-white.svg" width="21" height="20"> <span class="btn-text">Dalīties</span></a></div></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description "><p>Dzejnieks un mentors Dainis Deigelis kļuvis par liecinieku negadījumam, kā krītot radio izkārtnei, sabojāta ielas malā novietotā automašīna, vēsta raidījums "Bez Tabu".</p></div></span><aside-tabbed-latest-and-popular-articles :section-id="4526" section-one-title="Jaunākais" section-two-title="POPULĀRĀKAIS" :use-section-color="true" :open-article-in-current-section="true"></aside-tabbed-latest-and-popular-articles></span></div><div style="clear: both;"></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-onat57zmib" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Uz Dzirnavu ielas novietotai automašīnai uzkritusi ēkā esošās radiostacijas izkārtne. Tā ņemta nost ar pacēlāja strēles palīdzību. Darbojušies divi vīri. Visticamāk, neesot varējuši izkārtni noturēt, tā nokritusi tieši uz automašīnas. Dainis pierādījumus nofotografējis, jo automašīnā vadītāja nebijis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pēc negadījuma atklājās, ka automašīnas īpašnieks ir aktieris un spēkavīrs <a href="/term/560509/aleksandrs-radzevics" class="topicLink" target="_blank">Aleksandrs Radzevičs</a>. Brīdi, kad izkārtne kritusi, viņš par laimi neesot bijis savā spēkratā, bet atradies dažu minūšu gājienā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kad novietojis <a href="/term/2489/auto" class="topicLink" target="_blank">auto</a> Dzirnavu ielā, viņam pat prātā nenācis, ka atradīs savu spēkratu sasistu. Ieradies radio pārstāvis, atvainojies par notikušo un solījis visu vērst par labu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Automašīnai ticis sabojāts motora pārsegs, priekšējais vējstikls, jumts. Radītos zaudējumus "SuperHits" pārstāvis <a href="/term/561015/toms-barons" class="topicLink" target="_blank">Toms Barons</a> Lūķis apņēmies apmaksāt un automašīnu saremontēt. Sola auto savest kārtībā četru piecu nedēļu laikā. Reklāmas izkārtnes nomaiņai bija nolīgts uzņēmums – sadarbības partneris, kurš solījies piedalīties zaudējumu segšanā.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Policijai par notikušo cietušā transportlīdzekļa vadītājs neziņojis. Kasko neesot bijis, taču, ja būtu, tad zaudējumus varētu lūgt segt apdrošinātājam un būtu ziņojis policijai, bet Aleksandram bija tikai Octa, tāpēc policiju nesaucis.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Video: Raidījuma "Bez Tabu" sižets</strong></p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="640" height="360" src="https://tv3play.skaties.lv/embed-video/bez-tabu-kritot-radio-izkartnei-tiek-sabojats-transportlidzeklis,clip-3432158?autoplayOnHover=true" class="tv3play" frameborder="0" scrolling="no" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture" allowfullscreen="" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div></div></div></div><div class="article-content"><fetch-related-articles :article-id="7356319" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Saistītie raksti" block-title-color="#aa182c" :show-article-publish-time="true" :exclude-types="['digest', 'coverage']"><div class="related-articles__decoration section-bg-gradient"></div></fetch-related-articles><ul class="article-terms" itemprop="keywords" id="article-terms"><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.apollo.lv/term/2489/auto">Auto</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.apollo.lv/term/560509/aleksandrs-radzevics">aleksandrs radzevičs</a></li><li><a class="article-terms__term section-border-color section-font-color-hover" href="https://foto.apollo.lv/term/561015/toms-barons">toms barons</a></li></ul></div><a href="https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto/comments" class="comment-link"><div class="btn section-bg-gradient"><img class="share-icon" src="/v5/img/icons/comment-white.svg" width="23"> <span class="btn-text">Lasīt un pievienot komentāru</span></div></a><div class="article"></div></article><section class="structured-content"><div class="root"><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>POPULĀRĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T09:47:00+03:00"><meta itemprop="dateModified" content="2021-10-07T18:35:17+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355604/atvert-veikalu-tiklu-diena-kad-valdiba-iespejams-izsludinas-arkartas-stavokli-valsti-ir-jamak-ko-socialo-tiklu-lietotaji-doma-par-lidl-atversanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rm_uvWiMtU7UNaKt8Mmq-hLAnik=/500x300/filters:focal(2250x1177:2250x1177)/nginx/o/2021/10/07/14120007t1hddba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rm_uvWiMtU7UNaKt8Mmq-hLAnik=/500x300/filters:focal(2250x1177:2250x1177)/nginx/o/2021/10/07/14120007t1hddba.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355604/atvert-veikalu-tiklu-diena-kad-valdiba-iespejams-izsludinas-arkartas-stavokli-valsti-ir-jamak-ko-socialo-tiklu-lietotaji-doma-par-lidl-atversanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Atvērt veikalu tīklu dienā, kad valdība, iespējams, izsludinās ārkārtas stāvokli valstī, ir jāmāk.&quot; Ko sociālo tīklu lietotāji domā par &quot;Lidl&quot; atvēršanu?</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T13:34:00+03:00"><meta itemprop="dateModified" content="2021-10-07T14:35:48+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355880/covid-19-ar-jaunu-sparu-parnem-bernus-asv-divgadiga-adriana-cina-ar-virusu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6jc_1jZYktmZyyrtuSgq8HCIrJ0=/500x300/smart/nginx/o/2021/10/07/14121204t1h83f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6jc_1jZYktmZyyrtuSgq8HCIrJ0=/500x300/smart/nginx/o/2021/10/07/14121204t1h83f6.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355880/covid-19-ar-jaunu-sparu-parnem-bernus-asv-divgadiga-adriana-cina-ar-virusu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 ar jaunu sparu pārņem bērnus ASV. Divgadīgā Adriana cīņa ar vīrusu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T20:00:00+03:00"><meta itemprop="dateModified" content="2021-10-07T21:42:39+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dtoblgb6d4oOUvOKiiG0xK9qItw=/500x300/smart/nginx/o/2021/10/07/14122592t1hc86b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dtoblgb6d4oOUvOKiiG0xK9qItw=/500x300/smart/nginx/o/2021/10/07/14122592t1hc86b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jauna informācija par aktiera Aleksandra Radzeviča apskādēto auto</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T00:04:00+03:00"><meta itemprop="dateModified" content="2021-10-06T23:19:15+03:00"><meta itemprop="author" content="Apollo.lv, Elīna Kristiņa, Kristers Hartmanis"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354834/izstaiga-jauno-tirgus-speletaju-pirmais-nestavot-gara-rinda-lidl-tagad-ari-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cctDpEH1WDU9Lkv4inccO7wS2n8=/500x300/smart/nginx/o/2021/10/06/14118888t1h15d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cctDpEH1WDU9Lkv4inccO7wS2n8=/500x300/smart/nginx/o/2021/10/06/14118888t1h15d4.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:58</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354834/izstaiga-jauno-tirgus-speletaju-pirmais-nestavot-gara-rinda-lidl-tagad-ari-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izstaigā jauno tirgus spēlētāju pirmais, nestāvot garā rindā! &quot;Lidl&quot; tagad arī Latvijā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T07:47:00+03:00"><meta itemprop="dateModified" content="2021-10-07T09:22:42+03:00"><meta itemprop="author" content="LETA, Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355394/veikala-lidl-atversana-eizensteina-iela-pie-veikaliem-veidojas-garas-rindas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CL6Nub3nmr6gp1RlcwrOZmFl8pg=/500x300/smart/nginx/o/2021/10/07/14119971t1h9a56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CL6Nub3nmr6gp1RlcwrOZmFl8pg=/500x300/smart/nginx/o/2021/10/07/14119971t1h9a56.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:12</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355394/veikala-lidl-atversana-eizensteina-iela-pie-veikaliem-veidojas-garas-rindas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veikala &quot;Lidl&quot; atvēršana Eizenšteina ielā. Pie veikaliem veidojas garas rindas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-06T16:03:00+03:00"><meta itemprop="dateModified" content="2021-10-06T16:12:37+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355131/uzzini-kas-tiks-pardots-veikala-lidl-un-cik-tas-maksas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7Ko1hA49OJF36YrQsvRhXEySOEA=/500x300/filters:focal(1659x2357:1799x2436)/nginx/o/2021/10/06/14118794t1ha82d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7Ko1hA49OJF36YrQsvRhXEySOEA=/500x300/filters:focal(1659x2357:1799x2436)/nginx/o/2021/10/06/14118794t1ha82d.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355131/uzzini-kas-tiks-pardots-veikala-lidl-un-cik-tas-maksas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uzzini, kas tiks pārdots veikalā &quot;Lidl&quot; un cik tas maksās</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-06T00:06:00+03:00"><meta itemprop="dateModified" content="2021-10-07T09:22:45+03:00"><meta itemprop="author" content="Apollo.lv, Luīze Lote Āboltiņa"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7350699/zinams-kad-iphone-13-iesolos-latvija-specialiste-skaidro-kas-lacitim-vedera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S3ceUNwma7WdjrCSAEEwIgYFsDo=/500x300/filters:focal(1327x279:1901x1846)/nginx/o/2021/09/30/14106027t1hb1af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S3ceUNwma7WdjrCSAEEwIgYFsDo=/500x300/filters:focal(1327x279:1901x1846)/nginx/o/2021/09/30/14106027t1hb1af.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7350699/zinams-kad-iphone-13-iesolos-latvija-specialiste-skaidro-kas-lacitim-vedera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zināms, kad iPhone 13 iesoļos Latvijā. Speciāliste skaidro, kas lācītim vēderā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-05T00:07:00+03:00"><meta itemprop="dateModified" content="2021-10-05T16:25:54+03:00"><meta itemprop="author" content="Rimants Ziedonis, Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7353078/nedarbi-saldu-gimene-talantu-fabrikas-laiki-atklata-saruna-ar-donu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RE7Kmay7gGbvJxi9BlM-7sRGR44=/500x300/filters:focal(2192x1000:2262x1067)/nginx/o/2021/10/04/14113611t1hb4cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RE7Kmay7gGbvJxi9BlM-7sRGR44=/500x300/filters:focal(2192x1000:2262x1067)/nginx/o/2021/10/04/14113611t1hb4cb.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:37</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7353078/nedarbi-saldu-gimene-talantu-fabrikas-laiki-atklata-saruna-ar-donu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedarbi Saldū, ģimene, &quot;Talantu fabrikas&quot; laiki. Atklāta saruna ar Donu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-04T23:00:00+03:00"><meta itemprop="dateModified" content="2021-10-05T11:03:26+03:00"><meta itemprop="author" content="Mārcis Gaigalnieks, Apollo.lv, LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7353195/nevaram-vairs-atlauties-gaidit-kad-ieviest-stingrakus-ierobezojumus-epidemiologs-trojanskis-skaidro-kas-sagaida-latviju-covid-19-vilna-piki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KuFifEDTNQjdotxPfNqtLlswZVo=/500x300/smart/nginx/o/2021/01/10/13569147t1hf33e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KuFifEDTNQjdotxPfNqtLlswZVo=/500x300/smart/nginx/o/2021/01/10/13569147t1hf33e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7353195/nevaram-vairs-atlauties-gaidit-kad-ieviest-stingrakus-ierobezojumus-epidemiologs-trojanskis-skaidro-kas-sagaida-latviju-covid-19-vilna-piki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Nevaram vairs atļauties gaidīt, kad ieviest stingrākus ierobežojumus!&quot; Epidemiologs Trojanskis skaidro, kas sagaida Latviju Covid-19 viļņa pīķī</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-3qcm0p3ifx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color" style="color: #aa182c;"><a href="https://video.apollo.lv">POPULĀRĀKIE VIDEO</a></h1><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T09:34:00+03:00"><meta itemprop="dateModified" content="2021-10-07T10:31:04+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355623/garamgajeja-izglabj-sievieti-no-leciena-daugava" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lPcEdT6x8DbVy_9mxcsyKWyiW0k=/238x135/smart/nginx/o/2021/10/07/14120165t1hddd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lPcEdT6x8DbVy_9mxcsyKWyiW0k=/238x135/smart/nginx/o/2021/10/07/14120165t1hddd3.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355623/garamgajeja-izglabj-sievieti-no-leciena-daugava" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garāmgājēja izglābj sievieti no lēciena Daugavā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T07:47:00+03:00"><meta itemprop="dateModified" content="2021-10-07T09:22:42+03:00"><meta itemprop="author" content="LETA, Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355394/veikala-lidl-atversana-eizensteina-iela-pie-veikaliem-veidojas-garas-rindas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5X7JTS-HbfhTeduuvLii-Dy00TY=/238x135/smart/nginx/o/2021/10/07/14119971t1h9a56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5X7JTS-HbfhTeduuvLii-Dy00TY=/238x135/smart/nginx/o/2021/10/07/14119971t1h9a56.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:12</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355394/veikala-lidl-atversana-eizensteina-iela-pie-veikaliem-veidojas-garas-rindas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veikala &quot;Lidl&quot; atvēršana Eizenšteina ielā. Pie veikaliem veidojas garas rindas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T00:04:00+03:00"><meta itemprop="dateModified" content="2021-10-06T23:19:15+03:00"><meta itemprop="author" content="Apollo.lv, Elīna Kristiņa, Kristers Hartmanis"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354834/izstaiga-jauno-tirgus-speletaju-pirmais-nestavot-gara-rinda-lidl-tagad-ari-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e9GuHT3QW4292m4wHnJcSATYNhc=/238x135/smart/nginx/o/2021/10/06/14118888t1h15d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/e9GuHT3QW4292m4wHnJcSATYNhc=/238x135/smart/nginx/o/2021/10/06/14118888t1h15d4.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:58</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354834/izstaiga-jauno-tirgus-speletaju-pirmais-nestavot-gara-rinda-lidl-tagad-ari-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izstaigā jauno tirgus spēlētāju pirmais, nestāvot garā rindā! &quot;Lidl&quot; tagad arī Latvijā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-05T16:36:00+03:00"><meta itemprop="dateModified" content="2021-10-05T17:25:54+03:00"><meta itemprop="author" content="LETA, Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354027/valdiba-informe-par-pienemtajiem-lemumiem-cina-ar-covid-19" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4npxEZm_9LxEq6TpoEuixzClr_w=/238x135/filters:focal(262x255:273x257)/nginx/o/2021/08/11/13984507t1hdf22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4npxEZm_9LxEq6TpoEuixzClr_w=/238x135/filters:focal(262x255:273x257)/nginx/o/2021/08/11/13984507t1hdf22.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354027/valdiba-informe-par-pienemtajiem-lemumiem-cina-ar-covid-19" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valdība informē par pieņemtajiem lēmumiem cīņā ar Covid-19</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2thjo1ha83" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex structured-content__group--has-header"><div class="structured-content__group flex--equal-width"><h1 class="block-title section-font-color"><span>JAUNĀKIE FOTO</span></h1><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T20:00:00+03:00"><meta itemprop="dateModified" content="2021-10-07T21:42:39+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dtoblgb6d4oOUvOKiiG0xK9qItw=/500x300/smart/nginx/o/2021/10/07/14122592t1hc86b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dtoblgb6d4oOUvOKiiG0xK9qItw=/500x300/smart/nginx/o/2021/10/07/14122592t1hc86b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7356319/jauna-informacija-par-aktiera-aleksandra-radzevica-apskadeto-auto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jauna informācija par aktiera Aleksandra Radzeviča apskādēto auto</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T13:34:00+03:00"><meta itemprop="dateModified" content="2021-10-07T14:35:48+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355880/covid-19-ar-jaunu-sparu-parnem-bernus-asv-divgadiga-adriana-cina-ar-virusu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6jc_1jZYktmZyyrtuSgq8HCIrJ0=/500x300/smart/nginx/o/2021/10/07/14121204t1h83f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6jc_1jZYktmZyyrtuSgq8HCIrJ0=/500x300/smart/nginx/o/2021/10/07/14121204t1h83f6.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355880/covid-19-ar-jaunu-sparu-parnem-bernus-asv-divgadiga-adriana-cina-ar-virusu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Covid-19 ar jaunu sparu pārņem bērnus ASV. Divgadīgā Adriana cīņa ar vīrusu</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T09:47:00+03:00"><meta itemprop="dateModified" content="2021-10-07T18:35:17+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355604/atvert-veikalu-tiklu-diena-kad-valdiba-iespejams-izsludinas-arkartas-stavokli-valsti-ir-jamak-ko-socialo-tiklu-lietotaji-doma-par-lidl-atversanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rm_uvWiMtU7UNaKt8Mmq-hLAnik=/500x300/filters:focal(2250x1177:2250x1177)/nginx/o/2021/10/07/14120007t1hddba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rm_uvWiMtU7UNaKt8Mmq-hLAnik=/500x300/filters:focal(2250x1177:2250x1177)/nginx/o/2021/10/07/14120007t1hddba.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355604/atvert-veikalu-tiklu-diena-kad-valdiba-iespejams-izsludinas-arkartas-stavokli-valsti-ir-jamak-ko-socialo-tiklu-lietotaji-doma-par-lidl-atversanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Atvērt veikalu tīklu dienā, kad valdība, iespējams, izsludinās ārkārtas stāvokli valstī, ir jāmāk.&quot; Ko sociālo tīklu lietotāji domā par &quot;Lidl&quot; atvēršanu?</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T07:47:00+03:00"><meta itemprop="dateModified" content="2021-10-07T09:22:42+03:00"><meta itemprop="author" content="LETA, Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355394/veikala-lidl-atversana-eizensteina-iela-pie-veikaliem-veidojas-garas-rindas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CL6Nub3nmr6gp1RlcwrOZmFl8pg=/500x300/smart/nginx/o/2021/10/07/14119971t1h9a56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CL6Nub3nmr6gp1RlcwrOZmFl8pg=/500x300/smart/nginx/o/2021/10/07/14119971t1h9a56.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:12</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355394/veikala-lidl-atversana-eizensteina-iela-pie-veikaliem-veidojas-garas-rindas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veikala &quot;Lidl&quot; atvēršana Eizenšteina ielā. Pie veikaliem veidojas garas rindas</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T07:19:00+03:00"><meta itemprop="dateModified" content="2021-10-07T07:38:09+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355526/porzingim-daudzpusigs-sniegums-un-uzvara-pirmaja-parbaudes-spele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RDbTlFbd27AHEthjK6jwUGUD6pE=/500x300/smart/nginx/o/2021/10/07/14119949t1h6017.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RDbTlFbd27AHEthjK6jwUGUD6pE=/500x300/smart/nginx/o/2021/10/07/14119949t1h6017.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355526/porzingim-daudzpusigs-sniegums-un-uzvara-pirmaja-parbaudes-spele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Porziņģim daudzpusīgs sniegums un uzvara pirmajā pārbaudes spēlē</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T07:11:11+03:00"><meta itemprop="dateModified" content="2021-10-07T07:11:11+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355522/ceturtdien-saglabasies-sauss-laiks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/40lkd69XS6iVbPlUENYdAnXux9Q=/500x300/smart/nginx/o/2021/10/05/14115797t1h2c9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/40lkd69XS6iVbPlUENYdAnXux9Q=/500x300/smart/nginx/o/2021/10/05/14115797t1h2c9f.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355522/ceturtdien-saglabasies-sauss-laiks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ceturtdien saglabāsies sauss laiks</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-07T00:04:00+03:00"><meta itemprop="dateModified" content="2021-10-06T23:19:15+03:00"><meta itemprop="author" content="Apollo.lv, Elīna Kristiņa, Kristers Hartmanis"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354834/izstaiga-jauno-tirgus-speletaju-pirmais-nestavot-gara-rinda-lidl-tagad-ari-latvija" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cctDpEH1WDU9Lkv4inccO7wS2n8=/500x300/smart/nginx/o/2021/10/06/14118888t1h15d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cctDpEH1WDU9Lkv4inccO7wS2n8=/500x300/smart/nginx/o/2021/10/06/14118888t1h15d4.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">00:58</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354834/izstaiga-jauno-tirgus-speletaju-pirmais-nestavot-gara-rinda-lidl-tagad-ari-latvija" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Izstaigā jauno tirgus spēlētāju pirmais, nestāvot garā rindā! &quot;Lidl&quot; tagad arī Latvijā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-06T21:27:23+03:00"><meta itemprop="dateModified" content="2021-10-06T21:27:22+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354675/pasmaju-slavenibas-pulcejas-filmas-wild-east-kur-vedis-cels-pirmizrade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XrOlK5FoEMoFGBlir4u9g38TIBM=/500x300/smart/nginx/o/2021/10/06/14119624t1h2522.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XrOlK5FoEMoFGBlir4u9g38TIBM=/500x300/smart/nginx/o/2021/10/06/14119624t1h2522.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354675/pasmaju-slavenibas-pulcejas-filmas-wild-east-kur-vedis-cels-pirmizrade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pašmāju slavenības pulcējas filmas &quot;Wild East. Kur vedīs ceļš&quot; pirmizrādē</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-06T16:03:00+03:00"><meta itemprop="dateModified" content="2021-10-06T16:12:37+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7355131/uzzini-kas-tiks-pardots-veikala-lidl-un-cik-tas-maksas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7Ko1hA49OJF36YrQsvRhXEySOEA=/500x300/filters:focal(1659x2357:1799x2436)/nginx/o/2021/10/06/14118794t1ha82d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7Ko1hA49OJF36YrQsvRhXEySOEA=/500x300/filters:focal(1659x2357:1799x2436)/nginx/o/2021/10/06/14118794t1ha82d.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7355131/uzzini-kas-tiks-pardots-veikala-lidl-un-cik-tas-maksas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uzzini, kas tiks pārdots veikalā &quot;Lidl&quot; un cik tas maksās</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-06T12:28:56+03:00"><meta itemprop="dateModified" content="2021-10-06T12:28:55+03:00"><meta itemprop="author" content="LETA, Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354859/rigas-zoodarzs-saja-nedelas-nogale-aicina-uz-dzivnieku-dienam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lkgbEVbWe6xU2h-mBmFGv7olaBk=/500x300/filters:focal(615x630:623x643)/nginx/o/2021/10/06/14117983t1h57d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lkgbEVbWe6xU2h-mBmFGv7olaBk=/500x300/filters:focal(615x630:623x643)/nginx/o/2021/10/06/14117983t1h57d9.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354859/rigas-zoodarzs-saja-nedelas-nogale-aicina-uz-dzivnieku-dienam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rīgas zoodārzs šajā nedēļas nogalē aicina uz &quot;Dzīvnieku dienām&quot;</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-06T08:16:22+03:00"><meta itemprop="dateModified" content="2021-10-06T08:16:21+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354573/sinoptiki-nak-klaja-ar-jaunako-laika-prognozi-nedelas-nogalei-un-nakamajai-nedelai" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/veuLRDWECOvpaYFbpmr9aPHA5Ew=/500x300/filters:focal(1749x1058:1749x1062)/nginx/o/2021/10/06/14117448t1hffbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/veuLRDWECOvpaYFbpmr9aPHA5Ew=/500x300/filters:focal(1749x1058:1749x1062)/nginx/o/2021/10/06/14117448t1hffbd.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354573/sinoptiki-nak-klaja-ar-jaunako-laika-prognozi-nedelas-nogalei-un-nakamajai-nedelai" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi nāk klajā ar jaunāko laika prognozi nedēļas nogalei un nākamajai nedēļai</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-06T07:05:56+03:00"><meta itemprop="dateModified" content="2021-10-06T07:05:56+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354530/tresdien-latvija-gaidama-nedelas-vejainaka-diena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZzWEMp__5HJjFlmbdPUKhnp0ZVw=/500x300/filters:focal(7x3:5104x2702)/nginx/o/2020/09/17/13351525t1hcaac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZzWEMp__5HJjFlmbdPUKhnp0ZVw=/500x300/filters:focal(7x3:5104x2702)/nginx/o/2020/09/17/13351525t1hcaac.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354530/tresdien-latvija-gaidama-nedelas-vejainaka-diena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trešdien Latvijā gaidāma nedēļas vējainākā diena</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-06T00:06:00+03:00"><meta itemprop="dateModified" content="2021-10-07T09:22:45+03:00"><meta itemprop="author" content="Apollo.lv, Luīze Lote Āboltiņa"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7350699/zinams-kad-iphone-13-iesolos-latvija-specialiste-skaidro-kas-lacitim-vedera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S3ceUNwma7WdjrCSAEEwIgYFsDo=/500x300/filters:focal(1327x279:1901x1846)/nginx/o/2021/09/30/14106027t1hb1af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/S3ceUNwma7WdjrCSAEEwIgYFsDo=/500x300/filters:focal(1327x279:1901x1846)/nginx/o/2021/09/30/14106027t1hb1af.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7350699/zinams-kad-iphone-13-iesolos-latvija-specialiste-skaidro-kas-lacitim-vedera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Zināms, kad iPhone 13 iesoļos Latvijā. Speciāliste skaidro, kas lācītim vēderā</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-05T17:19:12+03:00"><meta itemprop="dateModified" content="2021-10-05T17:19:11+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354238/53-gadu-vecuma-no-covid-19-miris-seriala-bridgerton-grima-makslinieks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/31POVLkp88tLepnHAxA2TpWFYvg=/500x300/filters:focal(999x369:1279x570)/nginx/o/2021/10/05/14116657t1h874b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/31POVLkp88tLepnHAxA2TpWFYvg=/500x300/filters:focal(999x369:1279x570)/nginx/o/2021/10/05/14116657t1h874b.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354238/53-gadu-vecuma-no-covid-19-miris-seriala-bridgerton-grima-makslinieks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">53 gadu vecumā no Covid-19 miris seriāla &quot;Bridgerton&quot; grima mākslinieks</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-05T14:08:50+03:00"><meta itemprop="dateModified" content="2021-10-05T14:08:50+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7354035/cesvaine-policisti-un-dienesta-suns-darvins-pieker-divus-marihuanas-tirgonus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zUMDKKlbsKIO_vzcvzF1-SblXgk=/500x300/filters:focal(963x550:963x550)/nginx/o/2021/10/05/14115720t1h5a51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zUMDKKlbsKIO_vzcvzF1-SblXgk=/500x300/filters:focal(963x550:963x550)/nginx/o/2021/10/05/14115720t1h5a51.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7354035/cesvaine-policisti-un-dienesta-suns-darvins-pieker-divus-marihuanas-tirgonus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Cesvainē policisti un dienesta suns Darvins pieķer divus marihuānas tirgoņus</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-05T12:15:00+03:00"><meta itemprop="dateModified" content="2021-10-05T12:15:26+03:00"><meta itemprop="author" content="Apollo.lv, LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7353902/pirmo-reizi-kosmosa-dodas-krievijas-filmesanas-komanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YLD9ZoZB-vp2uOsoEBm2t-SE4vU=/500x300/filters:focal(1399x876:2025x1877)/nginx/o/2021/10/05/14115476t1hb5d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YLD9ZoZB-vp2uOsoEBm2t-SE4vU=/500x300/filters:focal(1399x876:2025x1877)/nginx/o/2021/10/05/14115476t1hb5d5.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7353902/pirmo-reizi-kosmosa-dodas-krievijas-filmesanas-komanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmo reizi kosmosā dodas Krievijas filmēšanas komanda</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-05T10:51:00+03:00"><meta itemprop="dateModified" content="2021-10-05T10:53:48+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7353803/eksperti-atklaj-jaunas-detalas-par-daugavgrivas-pludmale-uzieto-kuga-vraku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Z9I9CjWEoSpXrBWXFtP9x6AgG9U=/500x300/filters:focal(955x684:955x684)/nginx/o/2021/10/05/14115229t1hf27e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Z9I9CjWEoSpXrBWXFtP9x6AgG9U=/500x300/filters:focal(955x684:955x684)/nginx/o/2021/10/05/14115229t1hf27e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7353803/eksperti-atklaj-jaunas-detalas-par-daugavgrivas-pludmale-uzieto-kuga-vraku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksperti atklāj jaunas detaļas par Daugavgrīvas pludmalē uzieto kuģa vraku</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-05T00:07:00+03:00"><meta itemprop="dateModified" content="2021-10-05T16:25:54+03:00"><meta itemprop="author" content="Rimants Ziedonis, Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7353078/nedarbi-saldu-gimene-talantu-fabrikas-laiki-atklata-saruna-ar-donu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RE7Kmay7gGbvJxi9BlM-7sRGR44=/500x300/filters:focal(2192x1000:2262x1067)/nginx/o/2021/10/04/14113611t1hb4cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/RE7Kmay7gGbvJxi9BlM-7sRGR44=/500x300/filters:focal(2192x1000:2262x1067)/nginx/o/2021/10/04/14113611t1hb4cb.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">22:37</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7353078/nedarbi-saldu-gimene-talantu-fabrikas-laiki-atklata-saruna-ar-donu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedarbi Saldū, ģimene, &quot;Talantu fabrikas&quot; laiki. Atklāta saruna ar Donu</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-04T23:00:00+03:00"><meta itemprop="dateModified" content="2021-10-05T11:03:26+03:00"><meta itemprop="author" content="Mārcis Gaigalnieks, Apollo.lv, LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7353195/nevaram-vairs-atlauties-gaidit-kad-ieviest-stingrakus-ierobezojumus-epidemiologs-trojanskis-skaidro-kas-sagaida-latviju-covid-19-vilna-piki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KuFifEDTNQjdotxPfNqtLlswZVo=/500x300/smart/nginx/o/2021/01/10/13569147t1hf33e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KuFifEDTNQjdotxPfNqtLlswZVo=/500x300/smart/nginx/o/2021/01/10/13569147t1hf33e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7353195/nevaram-vairs-atlauties-gaidit-kad-ieviest-stingrakus-ierobezojumus-epidemiologs-trojanskis-skaidro-kas-sagaida-latviju-covid-19-vilna-piki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">&quot;Nevaram vairs atļauties gaidīt, kad ieviest stingrākus ierobežojumus!&quot; Epidemiologs Trojanskis skaidro, kas sagaida Latviju Covid-19 viļņa pīķī</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-04T13:25:02+03:00"><meta itemprop="dateModified" content="2021-10-04T13:25:01+03:00"><meta itemprop="author" content="Jānis Škapars, Kristers Hartmanis, Laura Baltiņa, Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7353056/starptautiska-dzivnieku-aizsardzibas-diena-4-oktobris" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t_Vy6H4JCqg16YUinIhvj38itts=/500x300/smart/nginx/o/2021/10/03/14112077t1he256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t_Vy6H4JCqg16YUinIhvj38itts=/500x300/smart/nginx/o/2021/10/03/14112077t1he256.jpg"><div class="list-article__icons"><div class="list-article__play-btn"></div><div class="list-article__duration">03:03</div></div></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7353056/starptautiska-dzivnieku-aizsardzibas-diena-4-oktobris" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Starptautiskā dzīvnieku aizsardzības diena - 4. oktobris</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-04T10:05:34+03:00"><meta itemprop="dateModified" content="2021-10-04T10:05:34+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7352846/sonedel-anticiklona-ietekme-laiks-bus-parsvara-sauss" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u_cIFTyQBe0S4Ct2dzYGloLDEso=/500x300/smart/nginx/o/2021/10/04/14112790t1h37ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/u_cIFTyQBe0S4Ct2dzYGloLDEso=/500x300/smart/nginx/o/2021/10/04/14112790t1h37ef.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7352846/sonedel-anticiklona-ietekme-laiks-bus-parsvara-sauss" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šonedēļ anticiklona ietekmē laiks būs pārsvarā sauss</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-04T07:11:00+03:00"><meta itemprop="dateModified" content="2021-10-04T07:12:26+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7352717/pirmdien-gaiss-iesils-lidz-17-gradiem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N7Esng4OOglZWUP_2voHDrGnqt0=/500x300/smart/nginx/o/2021/10/04/14112597t1h6533.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/N7Esng4OOglZWUP_2voHDrGnqt0=/500x300/smart/nginx/o/2021/10/04/14112597t1h6533.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7352717/pirmdien-gaiss-iesils-lidz-17-gradiem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pirmdien gaiss iesils līdz +17 grādiem</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-02T18:38:00+03:00"><meta itemprop="dateModified" content="2021-10-02T18:39:10+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7352192/atklata-cesu-pilsetas-vidusskolas-jauna-piebuve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9Qt6HyeS4JPtLEYeA51EzTx20O4=/500x300/smart/nginx/o/2021/10/02/14110718t1hd6ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9Qt6HyeS4JPtLEYeA51EzTx20O4=/500x300/smart/nginx/o/2021/10/02/14110718t1hd6ef.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7352192/atklata-cesu-pilsetas-vidusskolas-jauna-piebuve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Atklāta Cēsu Pilsētas vidusskolas jaunā piebūve</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-02T15:41:00+03:00"><meta itemprop="dateModified" content="2021-10-02T15:46:39+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7352125/daugavgrivas-pludmale-uziets-sena-koka-kuga-fragments" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NxUqDKmQLcKrSKeDFr7kb9va-TU=/500x300/smart/nginx/o/2021/10/02/14109757t1hff0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NxUqDKmQLcKrSKeDFr7kb9va-TU=/500x300/smart/nginx/o/2021/10/02/14109757t1hff0e.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7352125/daugavgrivas-pludmale-uziets-sena-koka-kuga-fragments" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Daugavgrīvas pludmalē uziets sena koka kuģa fragments</span></a></div></article></div><div class="structured-content__injectable"></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-02T14:55:00+03:00"><meta itemprop="dateModified" content="2021-10-02T15:27:52+03:00"><meta itemprop="author" content="Apollo.lv"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7352116/policija-vertes-slesera-piketa-organizatoru-un-apmekletaju-atbildibu-parkapti-epidemiologiskas-drosibas-noteikumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qn6LCO--UDGxTcMokMkBqjUKylM=/500x300/smart/nginx/o/2021/10/02/14109673t1hea67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qn6LCO--UDGxTcMokMkBqjUKylM=/500x300/smart/nginx/o/2021/10/02/14109673t1hea67.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7352116/policija-vertes-slesera-piketa-organizatoru-un-apmekletaju-atbildibu-parkapti-epidemiologiskas-drosibas-noteikumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Policija vērtēs Šlesera piketa organizatoru un apmeklētāju atbildību. Pārkāpti epidemioloģiskās drošības noteikumi</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-02T13:04:00+03:00"><meta itemprop="dateModified" content="2021-10-02T15:28:26+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7352071/slesers-riko-protestu-rigas-centra-pulcejas-vairak-neka-500-cilveku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sB1L45xl_f9fCYtbQWcxppRm1cI=/500x300/smart/nginx/o/2021/10/02/14109408t1hbf6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sB1L45xl_f9fCYtbQWcxppRm1cI=/500x300/smart/nginx/o/2021/10/02/14109408t1hbf6a.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7352071/slesers-riko-protestu-rigas-centra-pulcejas-vairak-neka-500-cilveku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šlesers rīko protestu Rīgas centrā. Pulcējas vairāk nekā 500 cilvēku</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-02T10:17:48+03:00"><meta itemprop="dateModified" content="2021-10-02T10:17:48+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7351997/sinoptiku-jaunaka-laika-prognoze-oktobrim-lidz-pirmajam-sniegam-visticamak-vel-jagaida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OU8Vv7YQTA3Tg8a4Kz1cuKAG6YQ=/500x300/smart/nginx/o/2021/10/02/14109253t1h1796.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OU8Vv7YQTA3Tg8a4Kz1cuKAG6YQ=/500x300/smart/nginx/o/2021/10/02/14109253t1h1796.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7351997/sinoptiku-jaunaka-laika-prognoze-oktobrim-lidz-pirmajam-sniegam-visticamak-vel-jagaida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķu jaunākā laika prognoze oktobrim. Līdz pirmajam sniegam, visticamāk, vēl jāgaida</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-02T08:25:00+03:00"><meta itemprop="dateModified" content="2021-10-02T08:25:38+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7351947/sestdien-daudzviet-spides-saule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Gm7G9JzpzBXN9WL5TP6Xi034NqE=/500x300/smart/nginx/o/2021/10/02/14109287t1h1b11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Gm7G9JzpzBXN9WL5TP6Xi034NqE=/500x300/smart/nginx/o/2021/10/02/14109287t1h1b11.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7351947/sestdien-daudzviet-spides-saule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sestdien daudzviet spīdēs saule</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-01T08:13:16+03:00"><meta itemprop="dateModified" content="2021-10-01T08:13:16+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7350992/sinoptiki-nak-klaja-ar-laika-prognozi-pirmajam-oktobra-brivdienam" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j1S1J6SQRzJfuBGvPpiGcaavDZA=/500x300/smart/nginx/o/2021/10/01/14106907t1h8b54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/j1S1J6SQRzJfuBGvPpiGcaavDZA=/500x300/smart/nginx/o/2021/10/01/14106907t1h8b54.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7350992/sinoptiki-nak-klaja-ar-laika-prognozi-pirmajam-oktobra-brivdienam" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinoptiķi nāk klajā ar laika prognozi pirmajām oktobra brīvdienām</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2021-10-01T07:07:00+03:00"><meta itemprop="dateModified" content="2021-10-01T07:08:12+03:00"><meta itemprop="author" content="LETA"><meta itemprop="publisher" content="SIA TVNET Grupa"><a itemprop="url" href="https://foto.apollo.lv/7350943/viss-siltakais-laiks-piektdien-gaidams-kurzeme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9dq6MuiMWfZEeV7UYdVRn-KWAEs=/500x300/smart/nginx/o/2021/10/01/14106817t1h3c77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9dq6MuiMWfZEeV7UYdVRn-KWAEs=/500x300/smart/nginx/o/2021/10/01/14106817t1h3c77.jpg"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><ul class="breadcrumb section-font-color"></ul></div><a href="https://foto.apollo.lv/7350943/viss-siltakais-laiks-piektdien-gaidams-kurzeme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viss siltākais laiks piektdien gaidāms Kurzemē</span></a></div></article></div></div></div></div></section></div><footer class="footer--pegasus"><div class="footer__border"></div><div class="footer__social"><a id="footer__social-facebook" class="footer__social-link" href="https://www.facebook.com/Apollo.lv/" target="_blank"></a></div><div class="footer__gradient"><div class="footer__scrollable"><div class="footer__copyright">&copy; 2021 POSTIMEES GRUPP</div><div class="footer__menu"><a href="https://apollo.tvnet.lv/contact" target="_blank" class="menu-link">Коmanda un Kontakti</a> <a href="https://www.tvnetgrupa.lv/terms/lv/" target="_blank" class="menu-link">Noteikumi</a> <a href="https://www.tvnet.lv/section/4298" target="_blank" class="menu-link">Reklāma</a></div></div></div></footer><span onclick="window.__tcfapi('displayConsentUi', 2, function() {});" class="sticky-cookie"></span><script type="text/javascript" async="true">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</script><script>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</script><script>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</script><script type="text/javascript" src="https://www.apollo.lv/build-wu-v5/bundle-eda8362ead6c38d71596.js" async></script></body></html>